﻿ <!DOCTYPE html>		
			<!--[if lt IE 7]> <html class="ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr"> <!--<![endif]-->
<head>
				
	            		        		        		        		        		        		    

<title>
			Avec les Bénédictines de Jouarre  - Prières universelles - 5e dimanche ordinaire dimanche 05 février 2017 - 2017 - Textes du dimanche - Paroisses - Croire.com
		</title>
	        <link rel="canonical" href="http://centerwind.mesvideos.croire.com/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Prieres-universelles/Avec-les-Benedictines-de-Jouarre" />
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="description" content="Dieu nous appelle à être de véritables témoins de son Royaume.Confions-lui l’Église et le monde.R/: O Seigneur envoie ton Esprit qui renouvelle la face de la terre ! 1) Dieu nous appelle à être sel de la terre et lumière du monde. Pour qu’à..." />
	<meta name="keywords" content="mariage, mal, dieu, prière, bapteme, foi, bible, jesus, catholique, christ, chrétien, deuil" />

<meta name="generator" content="eZ Publish 4.4" />	<meta name="google-site-verification" content="8SJxO9rVAQy6CwM88eQN2EzNFC02oEXT4lJ8tbqHKEE" />
	<meta name="google-site-verification" content="bmV4h4wjzw23BEqGh4kPZGvw9VZZWrXJifBrF2UuVMU" />
	<meta name="google-site-verification" content="Qxus5CqVvgbJ5wxtHFS5CX-lqInrEzbCjBI7BL9tOvE" />
	<link rel="alternate" type="application/rss+xml" title="Abonnés à Croire" href="http://croire.la-croix.com/rss/feed/croire-abonne/"/>	<link rel="alternate" type="application/rss+xml" title="anges" href="http://croire.la-croix.com/rss/feed/anges/"/>	<link rel="alternate" type="application/rss+xml" title="articles" href="http://croire.la-croix.com/rss/feed/articles/"/>	<link rel="alternate" type="application/rss+xml" title="Avent" href="http://croire.la-croix.com/rss/feed/avent/"/>	<link rel="alternate" type="application/rss+xml" title="Bapteme" href="http://croire.la-croix.com/rss/feed/bapteme/"/>	<link rel="alternate" type="application/rss+xml" title="bible" href="http://croire.la-croix.com/rss/feed/bible/"/>	<link rel="alternate" type="application/rss+xml" title="catholique" href="http://croire.la-croix.com/rss/feed/catholique/"/>	<link rel="alternate" type="application/rss+xml" title="communion" href="http://croire.la-croix.com/rss/feed/communion/"/>	<link rel="alternate" type="application/rss+xml" title="couple" href="http://croire.la-croix.com/rss/feed/couple/"/>	<link rel="alternate" type="application/rss+xml" title="divorce" href="http://croire.la-croix.com/rss/feed/divorce/"/>	<link rel="alternate" type="application/rss+xml" title="evangelisation " href="http://croire.la-croix.com/rss/feed/evangelisation /"/>	<link rel="alternate" type="application/rss+xml" title="Géneral" href="/rss/feed/general/"/>	<link rel="alternate" type="application/rss+xml" title="lourdes" href="http://croire.la-croix.com/rss/feed/lourdes/"/>	<link rel="alternate" type="application/rss+xml" title="Mariage" href="http://croire.la-croix.com/rss/feed/mariage/"/>	<link rel="alternate" type="application/rss+xml" title="meditation" href="http://croire.la-croix.com/rss/feed/meditation/"/>	<link rel="alternate" type="application/rss+xml" title="Noël" href="http://croire.la-croix.com/rss/feed/Noel/"/>	<link rel="alternate" type="application/rss+xml" title="paques" href="http://croire.la-croix.com/rss/feed/paques/"/>	<link rel="alternate" type="application/rss+xml" title="Plan du site" href="http://croire.la-croix.com/rss/feed/sitemap/"/>	<link rel="alternate" type="application/rss+xml" title="profession de foi" href="http://croire.la-croix.com/rss/feed/professiondefoi/"/>	<link rel="alternate" type="application/rss+xml" title="retraite spirituelle" href="http://croire.la-croix.com/rss/feed/retraitespirituelle/"/>	<link rel="alternate" type="application/rss+xml" title="Vendredi-saint" href="http://croire.la-croix.com/rss/feed/VendrediSaint/"/>    
<link rel="Home" href="/" title="Page de garde Croire.com" />
<link rel="Index" href="/" title="Avec les Bénédictines de Jouarre  - Prières universelles - 5e dimanche ordinaire dimanche 05 février 2017 - 2017 - Textes du dimanche - Paroisses - Croire.com" />
<link rel="Search" href="/content/search" title="Recherche Croire.com" />
<link rel="Shortcut icon" href="/extension/croire/design/croire/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />

<link rel="stylesheet" type="text/css" href="/var/croire/cache/public/stylesheets/13eda30bdcc961e450e1463002db885b_all.css" />


<!--[if lte IE 7]>
    <script type="text/javascript" src="/extension/croire/design/croire/javascript/IE8.js"></script>
<![endif]-->

<script type="text/javascript" src="/var/croire/cache/public/javascript/5076b09431e4999e9c90a10d4c211e56.js" charset="utf-8"></script>


<!-- tag commander La Croix -->
 <script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_11.js"></script> 


<!-- début googletag publicité Top + middle + Bottom--> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/99360173/croire/Top', [[1000, 90], [728, 90]], 'div-gpt-ad-1454597649782-0').addService(googletag.pubads());
            googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1454597701923-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/99360173/croire/Bottom', 'div-gpt-ad-1454597765840-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
			    
<script src="//cdn.jsdelivr.net/mobile-detect.js/1.3.2/mobile-detect.min.js"></script>

<script type="text/javascript">
    
    var tc_vars = {};

        (function() {
            window.tcVarsService = {};
            window.tcVarsService.tcVars = null;

            window.tcVarsService.loadFromStorage = function () {
                var localdata = localStorage.getItem('bayard_sso');

                if( localdata == null || typeof localdata === 'undefined' ) {
                    localdata = this.loadFromRequest(true);
                }

                return localdata;
                //return this.initTcVars(localdata);
            };

            window.tcVarsService.loadFromRequest = function (saveToStorage)
            {
                var localdata = "";

                /*$.get("/ajax/tagcommander", function(data, status) {
                 localdata = data;

                 if (typeof saveToStorage != "undefined" && saveToStorage)
                 {
                 window.tcVarsService.cleanLocalStorage();
                 localStorage.setItem('bayard_sso', data);
                 }

                 //this.initTcVars();
                 });
                */
                $.ajax({
                    'url': "/ajax/tagcommander",
                    'method': "GET",
                    'async': false
                }).done(function(data, status) {
                    localdata = data;

                    if (typeof saveToStorage != "undefined" && saveToStorage)
                    {
                        window.tcVarsService.cleanLocalStorage();
                        localStorage.setItem('bayard_sso', data);
                    }

                    //this.initTcVars();
                });


                return localdata;
            };
            window.tcVarsService.cleanLocalStorage = function()
            {
                localStorage.removeItem('bayard_sso');
                localStorage.setItem('bayard_sso', null);
            };

            window.tcVarsService.initTcVars =  function (localdata) {
                var templateTcVars;

                localdata = localdata ? JSON.parse(localdata) : {};


                templateTcVars = {
                    page_cat1: 'Paroisses',
                    page_cat2: '',
                    page_cat3: '',
                    page_cat4: '',
                    page_type: '',
                    env_template: ''
                };
                templateTcVars.env_channel = this.getChannel();
                templateTcVars.env_domain = this.getDomain();
                templateTcVars.env_work = this.getWork();
                templateTcVars.page_comment = '';
                templateTcVars.page_id = '';

                tc_vars = $.extend({}, localdata, templateTcVars);
                if(window.tcVarsService.tcVars)
                {
                    $.extend(tc_vars, window.tcVarsService.tcVars);
                }

                //console.log(tc_vars);
            };
            window.tcVarsService.getChannel = function()
            {
                var md = new MobileDetect(window.navigator.userAgent);

                var channel = 'desktop';
                if(md.mobile())
                {
                    if(md.phone())
                    {
                        channel = 'Mobile';
                    }
                    else if(md.tablet())
                    {
                        channel = 'Tablette';
                    }
                }

                return channel;
            };
            window.tcVarsService.getDomain = function()
            {
                var domain = location.host;

                return domain;
            };
            window.tcVarsService.getWork = function()
            {
                var domain = this.getDomain();
                var work = "Prod";
                if(domain.indexOf(".lo") > -1 ||domain.indexOf(".dev") > -1 || domain.indexOf("preprod.") > -1)
                {
                    work = "Preprod";
                }

                return work;
            };

        }());
    
</script>		

<script type="text/javascript">
    
    (function(){
        var loggedIn = Boolean();
        loggedIn = 1;

        if ( loggedIn )
        {
            var localData = "";
            if(typeof Storage !== "undefined")
            {
                localData = window.tcVarsService.loadFromRequest(true);
                //localData = window.tcVarsService.loadFromStorage();
            }
            else
            {
                localData = window.tcVarsService.loadFromRequest(false);
            }
            window.tcVarsService.initTcVars(localData);
        }
        else
        {
            window.tcVarsService.initTcVars(JSON.stringify({
                user_id: '',
                user_profile_id: 19,
                user_logged: 0
            }));
        }

    })();
    
</script>
</head>

<body class="theme4">

<div id="bg-pub">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript" type="text/javascript">
	$().ready(function(){
		$('img').bind("contextmenu", function(e) {
			e.preventDefault();
		});
	});
</script>

<div id="container">
    <!-- start header -->
                                                    
    
<div id="header">
       
     


<div class="top-bar"   style="background-color:#E9E0EC">
    <a href="#" class="sites-link">Sites Bayard</a>
    <ul class="personal-links">
        <!--li><a title="Espace Perso" href="#">Espace Perso</a></li-->
  
  
  
    	         <li><a title="Se connecter" href="/user/login/(type)/paroisse">Se connecter</a></li>
              
      
                              
        <li><a title="S'abonner"  href="http://www.croire.com/abonnement/paroisses/index.html">S'abonner</a></li>
              
      
         <!--li><a title="Faire un don" href="#">Faire un don</a></li-->
                    </ul>
    <ul class="network-links">
        <li><a title="Flux RSS" href="/rss/feed/general"><img src="/extension/croire/design/croire/images/network_ico1.png" alt="Flux RSS" /></a></li>                
        <li><a title="Partager sur Twitter" rel="external" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3"><img src="/extension/croire/design/croire/images/network_ico2.png" alt="Twitter" /></a></li>                
        <li><div class="fb-like" data-href="http://centerwind.mesvideos.croire.com/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Prieres-universelles/Avec-les-Benedictines-de-Jouarre" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>                
    </ul>
</div>
    <div class="clearfix">
        <div class="header-logo">
                            <a href="/" id="logo" title="Accueil du site Croire.com">
                    <img src="/extension/croire/design/croire/images/logo_croire.png" alt="Accueil du site Croire.com"/>
                </a>

                <ul class="top-buttons paroisses">
                    <li>
                        <a href='http://croire.la-croix.com/Abonnes'>
                            <img src="/extension/croire/design/croire/images/btn_abonnes_h.png" alt="Abonnés">
                        </a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Paroisses'>
                            <img src="/extension/croire/design/croire/images/btn_paroisses_h.png" alt="Paroisses">
                        </a>
                    </li>
                </ul>
                    </div>
        
<div class="header-search">
                        <div class="today">
                            <strong>Mardi 7 Février 2017</strong>
                                            <p>Bonne fête aux <a title="Bienheureuse Eugénie Smet" href="/Saints/Bienheureuse-Eugenie-Smet">
Eugénie</a></p>
                                        </div>
    <form action="/content/search" method="get">
        <div class="search-box">
            <label for="searchbox" class="infield">Lancer votre recherche</label>
            <input type="text" name="SearchText" id="searchbox" autocomplete="on" value="" />
            <div id="mainarea-autocomplete-rs" style="color:#000000;z-index:2000;background-color:#E1F0FB;"></div>
            <button type="submit">
                <span>Rechercher</span>
            </button>
        </div>
    </form>
            <ul class="keywords">
            
    <li><a title="Baptême" href="http://croire.la-croix.com/Definitions/Etapes-de-la-vie/Bapteme">Baptême</a></li>
            
    <li><a title="Jésus" href="http://croire.la-croix.com/Definitions/Bible/Jesus">Jésus</a></li>
            
    <li><a title="Mariage" href="http://croire.la-croix.com/Definitions/Sacrements/Mariage">Mariage</a></li>
            
    <li><a title="Marie" href="http://croire.la-croix.com/Definitions/Bible/Marie">Marie</a></li>
            
    <li><a title="Cendres" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Mercredi-des-Cendres">Cendres</a></li>
            
    <li><a title="Carême" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Careme">Carême</a></li>
            
    <li><a title="Prière" href="http://croire.la-croix.com/Definitions/Priere">Prière</a></li>
    
</ul>    </div>


<script type="text/javascript" src="/var/croire/cache/public/javascript/16e253caadca555a4a31848fe7606f7c.js" charset="utf-8"></script>

<script language="JavaScript" type="text/javascript">
jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
var autocomplete = new eZAJAXAutoComplete({    url: "/ezjscore/call/ezfind::autocomplete",
    inputid: 'searchbox',
    containerid: 'mainarea-autocomplete-rs',
    minquerylength: 2,
    resultlimit: 10});


</script>        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/yuiloader/yuiloader-min.js"
                charset="utf-8"></script>
        <script type="text/javascript">
            var YUI2_config = {
                base: 'http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/',
                loadOptional: true
            };
            var YUILoader = new YAHOO.util.YUILoader(YUI2_config);
            </script>
        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezfind/design/standard/javascript/ezajax_autocomplete.js"
                charset="utf-8"></script>
        <script language="JavaScript" type="text/javascript">
            jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
            var autocomplete = new eZAJAXAutoComplete({
                url: "/ezjscore/call/ezfind::autocomplete",
                inputid: 'searchbox',
                containerid: 'mainarea-autocomplete-rs',
                minquerylength: 2,
                resultlimit: 10
            });
             </script>
        <div class="header-side" style="padding-top:30px;">
            
                            <a href="http://croire.la-croix.com/Paroisses/Les-Cahiers-Prions">
                    <img class="prionseneglise_logo" src="/extension/croire/design/croire/images/logo_prions_en_eglise.png" alt="Prions en Église, revue mensuelle pour prier l'Église au quotidien"/>
                </a>
                    </div>
    </div>

    <!-- Start Googletag Top -->
    <!-- /99360173/croire/Top -->
    
    <div id='div-gpt-ad-1454597649782-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1454597649782-0');
            });
        </script>
        
    </div>
    <!-- End Googletag Top -->
</div>    <!-- end header -->
	
	<!-- start breadcrumbs -->
         		<div class="breadcrumbs">
	<ol id="breadcrumbs">
	    <li class="home-link"><a title="Accueil" href="/">Accueil</a></li>
			    		    																		<li><a href="/"><strong>Croire</a></strong></li>
											    	    		    						                                    			    	<li><a title="Paroisses" href="/Paroisses"><span>Paroisses</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Textes du dimanche" href="/Paroisses/Textes-du-dimanche"><span>Textes du di...</span></a></li>
                                                            		    	    		    						    		    	    		    						                                    			    	<li><a title="5e dimanche ordinaire dimanche 05 février 2017" href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017"><span>5e dimanche...</span></a></li>
                                                            		    	    		    						                                                                    <li><a title="Prières universelles" href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017"><span>Prières univ...</span></a></li>
                                                            		    	    		    										    <li><strong>Avec les Bén...</strong></li>
						    	    	</ol>
</div>
    <!-- end breadcrumbs -->    
    
    <!-- start page content -->
    
<div id="content" class="two-columns-layout clearfix">
	<!-- start main column -->
	<div class="col-main">
	    
	    <!-- start article block -->
	    <div class="article-block">			
	        <div class="actions-side-block">
	            
	            <div id="fontResizer">
	                <span id="fontSmall"></span>
	                <span id="fontBig"></span>
	            </div>
	            
	            <a href="javascript:print();">
	                <img src="/extension/croire/design/croire/images/print_big.png" alt="" />
	            </a>
	            
	            <script>
	            	
	                $(document).ready(function(){
	                    Bayard.fontResizer.init('#fontResizer span','.article-block p');
	                });
	                
	            </script>
	            	            
	            
	            	            
	        </div>
	        <div class="article-body">
	        	 
	        		            	<p class="theme">Prières universelles</p>
	            	            <h1 class="title">			
Avec les Bénédictines de Jouarre 	</h1>
	            
	             
	            	<span style="font-style:italic">	<p>Les sœurs de l'<a href="http://www.abbayejouarre.org/" target="_blank"><u>abbaye bénédictine de Jouarre</u></a> nous proposent des intentions de prières pour ce 5e dimanche du temps ordinaire.</p></span>
	            	            
	            
<ul class="social-links">
    <li><a title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcroire.la-croix.com%2FParoisses%2FTextes-du-dimanche%2F2017%2F5e-dimanche-ordinaire-dimanche-05-fevrier-2017%2FPrieres-universelles%2FAvec-les-Benedictines-de-Jouarre" class="facebook">Facebook</a></li>
    <li><a title="Partager sur Twitter" rel="external" href="https://twitter.com/share?url=http%3A%2F%2Fcroire.la-croix.com%2FParoisses%2FTextes-du-dimanche%2F2017%2F5e-dimanche-ordinaire-dimanche-05-fevrier-2017%2FPrieres-universelles%2FAvec-les-Benedictines-de-Jouarre" class="twitter">Twitter</a></li>
    <li><a title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr&url=http%3A%2F%2Fcroire.la-croix.com%2FParoisses%2FTextes-du-dimanche%2F2017%2F5e-dimanche-ordinaire-dimanche-05-fevrier-2017%2FPrieres-universelles%2FAvec-les-Benedictines-de-Jouarre" class="googleplus">Google Plus</a></li>
    <li><a class="sharethis addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3">Share This</a></li>
    </ul>	            
	            	            <div class="article-content">
	            					    
				    				    	<p>
Dieu nous appelle à être de véritables témoins de son Royaume.<br />Confions-lui l’Église et le monde.</p><p>R/: O Seigneur envoie ton Esprit qui renouvelle la face de la terre&nbsp;!</p><p>
1) Dieu nous appelle à être sel de la terre et lumière du monde.<br />
Pour qu’à la suite de St Paul l’Église se laisse pénétrer toute entière de la puissance de Dieu et soit ainsi le phare qui guide tout homme vers lui,<br />Ensemble, prions le Seigneur.</p><p>R/</p><p>
2) Dieu nous appelle à faire disparaitre de nos pays le joug, le geste de menace, la parole malfaisante.<br />
Pour que l’Esprit inspire les chefs d’états actuels et futurs comme chacun de nous,<br />Ensemble, prions le Seigneur.</p><p>R/</p><p>
3) Dieu nous appelle à la bénédiction.<br />
Pour que les personnes en souffrance trouvent en chaque chrétien les paroles de soutien, d’apaisement et reprennent confiance,<br />Ensemble, prions le Seigneur.</p><p>R/</p><p>
4) Dieu nous appelle à l’appeler&nbsp;!<br />
Pour que nous tous, rassemblés ici aujourd’hui, nous trouvions dans le partage du Pain et du Vin la force et la vitalité de crier vers Dieu pour nous-mêmes et pour tous les sans-voix,<br />Ensemble, prions le Seigneur.</p><p>R/</p><p>
Dieu tout puissant d’amour et de vie<br />
entend notre prière et ne cesse pas de te rappeler à nous <br />
par Jésus-Christ notre Seigneur.<br />Amen</p>				    				    
	            	

						                
	                
	                
	                
	               
	                
	                
	                	                
	              
	            </div>
	                
	            
	        </div>
	    </div>
	    <div style="clear:both;"></div>
	        
						
	    <!-- end article block -->
	    
	    	<!-- start Comments block -->
	
            <div class="comments-block">
                <div class="head clearfix">
                    <div class="left">
                                            <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">Vos questions sur le thème</a></p>
                        </div>
                    <div class="right">
                        <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">posez vos questions / répondez</a></p>
                    </div>
                </div>
                

    			    	    	
    	    					 					                                  					
    	    					
								            
                <input type="hidden" id="questionparent" name="questionparent" value="">
								
				<p class="bottom-link2">
				
				               	                       
                                      <a class="avi_abusif" href=mailto:webmaster.croire@bayardcontact.com?subject=Signalement%20d'une%20erreur%20sur%20l'article%20Avec%20les%20Bénédictines%20de%20Jouarre%20>Signaler un avis abusif ou une erreur</a>
                </p>
            </div>
            <!-- end Comments block -->
			
						<div id="pagination-hidden" style="display: none;">
						


 						</div>
			
	
            <div class="standard-modal merci-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Merci de votre participation, votre message /question sera prochainement revu par nos équipes avant publication</strong>
						<span class="modal-close"></span>
					</div>
				</div> 
				<div class="bottom"></div>
			</div>
			
            <div class="standard-modal questions-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Posez votre question / répondez</strong>
						<span class="modal-close"></span>
					</div>
					<div class="theme-breadcrumbs">
						THEME  : 5e dimanche ordinaire dimanche 05 février 2017   <span>&gt;</span>    Prières universelles
					</div>
					<div id="check_error" name="check_error" style="color:red;"></div>
					<form action="/ajax/post_comment/33729" id="questionForm" >
						<div class="field"  id="question_title_bloc">
							<label for="question_title">Titre de votre question*:</label>
							<input type="text" id="question_title" name="question_title" class="clear-on-focus" value="Titre de votre question" />
						</div>
						<div class="field" >
							<label for="question_text" id="question_message_label">Votre question :</label>
							<textarea id="question_text" name="question_text" class="clear-on-focus">Texte de votre question</textarea>
						</div>
				
																			<div class="btn-line">
								<p>Vous n'êtes pas abonné ? 
								</p>
							</div> 
							<br>
				  
							<div class="fields clearfix">
								<div class="field">
									<label for="question_pseudo">Votre pseudo :</label>
									<input type="text" name="question_pseudo" class="clear-on-focus" value="pseudo utilisateur" />
								</div>
								<div class="field">
									<label for="question_email">Votre e-mail :</label>
									<input type="text" name="question_email" class="clear-on-focus" value="email utilisateur" />
								</div>
							</div>
							<input type="hidden" name="NodeId" id="NodeId" value="33729" >
							<input type="hidden" name="type" id="type" value="" >
							<div class="btn-line">
								<p>Vous êtes abonné ? 
									<a href="#" OnClick="$('#commentlogin').toggle();" >&gt; connectez-vous</a>
								</p>
								<div id="commentlogin" style="display:none;">
									<input type="text" name="login" value="login" class="clear-on-focus">
									<input type="password" name="password" value="password" class="clear-on-focus">
								</div>

								<button type="submit" class="submit-comment-button"><span><span>► ENVOYER</span></span></button>
							</div>
										 
					</form>
				</div> 
				<div class="bottom"></div>
			</div>
<!-- this link & script is just for demo, to open modal window on page load: -->
<a href="#" class="question-open" stycontainerle="display: none;"></a>



	<script type="text/javascript">
		
		$().ready(function() {
			$('.merci-modal').jqm({modal: true, trigger: 'a.merci-open, a#merci-open', closeClass: 'modal-close'}); 
		});
		
		$('.reagir_link').click(function() {
			$('input[name=question_title]').val('');
			$('#question_title_bloc').hide();
			$('#question_message_label').html('Votre Réponse :');
			$('#type').attr('value','reponse');
			$('#questionparent').attr('value',$(this).attr('id'));
			$('.questions-modal').jqmShow();
		});
			
	$('.add_question').click(function() {
			$('#question_title_bloc').show();
	});
		$('#questionForm').submit(function() {
			
			$('#type').attr('value','question');
			var Message = $('textarea[name=question_text]').val();
			var Question = $('input[name=question_title]').val();
			var Pseudo = $('input[name=question_pseudo]').val();
			var Email = $('input[name=question_email]').val();
			var Login = $('input[name=login]').val();
			var Password = $('input[name=password]').val();
			var NodeID = $('input[name=NodeId]').val();
			var Type = $('input[name=type]').val();
			var Parent = $('input[name=questionparent]').val();
				
			$.post($(this).attr('action'),
				{ 	Message: Message,
					Question: Question,
					Pseudo: Pseudo,
					NodeID: NodeID, 
					Email: Email,
					Login: Login,
					Password: Password,
					Type: Type,
					Parent: Parent
				   },
				function(data) {
					
					var response = eval("{" + data + "}");
						
					if ( response == '200' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.question_text').empty();
						$('#questionForm')[0].reset();
						$('.merci-modal strong').html('Merci de votre participation, votre message/question sera prochainement revu par nos équipes avant publication');
						$('.merci-modal').jqmShow();
						//location.reload();
					}
					else if ( response == '300' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.merci-modal strong').html('Votre message/question a ete directement publie.');
						$('.merci-modal').jqmShow();
//						location.reload();
					}
					else
					{   
						alert(response.join(', '));
						//$('#check_error').html(response);
						//Result = false;
					}

					$('#questionForm').get(0).reset();
				}
			);
				
				
				
				
				
			return false;
				
		});
			
			
	</script>
	

	    
	</div>
	
	<!-- end main column -->

	<!-- start side column -->
    <div class="col-side 62910">												<div class="tree-list-block blck">
				<ul>
									<li class="chants" id="ong-33726">
						<span>Chants</span>
																			<ul>
																	<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Chants/Ouverture">Ouverture</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Chants/Avec-la-Parole">Avec la Parole</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Chants/Communion">Communion</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Chants/Action-de-grace">Action de grâce</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Chants/Envoi">Envoi</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Chants/Enfants">Enfants</a></li>
																								</ul>
											</li>
									<li class="celebrations" id="ong-33727">
						<span>Avec la Parole</span>
																			<ul>
																	<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Avec-la-Parole/Laudes-lectio-Parole">Laudes, lectio, Parole</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Avec-la-Parole/De-l-accueil-a-l-envoi">De l'accueil à l'envoi</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Avec-la-Parole/Commentaire">Commentaire</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Avec-la-Parole/Partage-d-Evangile">Partage d'Évangile</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Avec-la-Parole/Priere-d-Evangile">Prière d'Evangile</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Avec-la-Parole/Action-de-grace">Action de grâce</a></li>
																								</ul>
											</li>
									<li class="aide" id="ong-33728">
						<span>Aide à l'homélie</span>
																			<ul>
																	<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Aide-a-l-homelie/Presentation">Présentation</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Aide-a-l-homelie/1ere-lecture-Is-58-7-10">1ère lecture : Is 58,7-10</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Aide-a-l-homelie/Psaume-111">Psaume 111</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Aide-a-l-homelie/2e-lecture-1-Co-2-1-5">2e lecture : 1 Co 2,1-5</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Aide-a-l-homelie/Evangile-Mt-5-13-16">Evangile : Mt 5, 13-16</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Aide-a-l-homelie/Expliquez-moi">Expliquez-moi...</a></li>
																								</ul>
											</li>
									<li class="prieres" id="ong-33729">
						<span>Prières universelles</span>
																			<ul>
																	<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Prieres-universelles/Pour-ce-dimanche">Pour ce dimanche</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Prieres-universelles/Prier-aux-intentions-du-Pape-en-fevrier">Prier aux intentions du Pape en février</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Prieres-universelles/Avec-les-Benedictines-de-Jouarre"><u>Avec les Bénédictines de Jouarre </u></a></li>
																			
										<script type="text/javascript">
											$('#ong-33729').addClass('open');
										</script>
										
																								</ul>
											</li>
									<li class="boite" id="ong-33730">
						<span>Pratique</span>
																			<ul>
																	<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Pratique/Coloriage">Coloriage</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Pratique/Solidaires-en-Eglise">Solidaires en Eglise</a></li>
																								</ul>
											</li>
									<li class="art" id="ong-33731">
						<span>Art de célébrer</span>
																			<ul>
																	<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Art-de-celebrer/Illustration">Illustration</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Art-de-celebrer/Intro-aux-lectures">Intro aux lectures</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Art-de-celebrer/Pour-la-semaine">Pour la semaine</a></li>
																										<li><a href="/Paroisses/Textes-du-dimanche/2017/5e-dimanche-ordinaire-dimanche-05-fevrier-2017/Art-de-celebrer/La-Parole-aux-enfants">La Parole aux enfants</a></li>
																								</ul>
											</li>
								</ul>
			</div>
																				
		



	
						<div id="dimanchesAjax"></div>

    <script>
        jQuery( document ).ready(function(){
            jQuery('#dimanchesAjax').load("/ajax/next_dimanches");
        });
    </script>
							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
						
								
										<a href="http://services.croire.la-croix.com/" title="">
									
						
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/paroisse/pave_paroisse/croire-services/185445-4-fre-FR/Croire-services_marquelien.jpg" width="300" height="90"  style="border: 0px  ;" alt="Croire services" title="Croire services" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="http://www.croire.com/abonnement/paroisses/index.html" title="Abonnement à Croire Paroisses">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/abonnement-croire-paroisses/280114-1-fre-FR/Abonnement-Croire-Paroisses_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Abonnement Croire Paroisses" title="Abonnement Croire Paroisses" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<div style="float:right; padding-bottom:20px;"><a href="/Paroisses/Textes-du-dimanche/2017/6e-dimanche-ordinaire-dimanche-12-fevrier-2017#commentsanchor"><img src="/extension/croire/design/croire/images/pave_domergue.jpg"/></a>
</div>
<div style="clear:both;"></div>							   					

</div>    <!-- end side column -->

</div>
    

    <!-- end page content -->
    
    <!-- start footer -->
    <div id="footer">
    
    
<div class="footer-top clearfix">
                    <div class="footer-about">
                         <a title="Accueil du site Croire.com" href="/">
        
        
        	 			            		
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/96643-224-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="150" height="53"  style="border: 0px  ;" alt="Croire" title="Croire" />
            
    
    
                	            	
            
        </a>
        <ul>
        
                           
                                <li><a href="/content/view/sitemap/2">Plan du site</a></li>
                                       <li><a title="Contactez-nous" href="/Contactez-nous">			
Contactez-nous	</a></li>
                        <li><a title="Qui sommes-nous ?" href="/Qui-sommes-nous">			
Qui sommes-nous ?	</a></li>
                        <li><a title="Mentions légales" href="/Mentions-legales">			
Mentions légales	</a></li>
                        <li><a title="FAQ" href="/FAQ">			
FAQ	</a></li>
                                        
                            
                        </ul>
                    </div>
                    <div class="footer-newsletter">
        <h5><strong>Inscrivez-vous à la newsletter</strong> <span style="text-transform:lowercase;">et recevez la réponse à La question de la semaine</span></h5>
        <form action="/sso/newsletter" class="sso-newsletter" method="post">
            <fieldset>
                <label for="newsletter" class="infield">Votre adresse email</label>
                <input type="text" name="email" id="newsletter" value="">
                <button type="submit"><span>OK</span></button>
            </fieldset>
        </form>    
    </div>


                </div>
                    
    <div class="footer-categories">
    <div class="clearfix">
    	    						        <div class="footer-col">
            <h5><a title="Sacrements" href="/Definitions/Sacrements">			
Sacrements	</a></h5>
                        <ul>
                        	                <li><a title="Baptême" href="/Definitions/Sacrements/Bapteme">			
Baptême	</a></li>
                                <li><a title="Eucharistie" href="/Definitions/Sacrements/Eucharistie">			
Eucharistie	</a></li>
                                <li><a title="Confirmation" href="/Definitions/Sacrements/Confirmation">			
Confirmation	</a></li>
                                <li><a title="Mariage" href="/Definitions/Sacrements/Mariage">			
Mariage	</a></li>
                                <li><a title="Ordination" href="/Definitions/Sacrements/Ordination">			
Ordination	</a></li>
                                <li><a title="Sacrement des malades" href="/Definitions/Sacrements/Sacrement-des-malades">			
Sacrement des malades	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Bible " href="/Definitions/Bible">			
Bible 	</a></h5>
                        <ul>
                        	                <li><a title="Abraham" href="/Definitions/Bible/Abraham">			
Abraham	</a></li>
                                <li><a title="Adam" href="/Definitions/Bible/Adam">			
Adam	</a></li>
                                <li><a title="Alliance" href="/Definitions/Bible/Alliance">			
Alliance	</a></li>
                                <li><a title="Ancien Testament" href="/Definitions/Bible/Ancien-Testament">			
Ancien Testament	</a></li>
                                <li><a title="Apocalypse" href="/Definitions/Bible/Apocalypse">			
Apocalypse	</a></li>
                                <li><a title="Apôtre" href="/Definitions/Bible/Apotre">			
Apôtre	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses">			
Fêtes religieuses	</a></h5>
                        <ul>
                        	                <li><a title="Année liturgique" href="/Definitions/Fetes-religieuses/Annee-liturgique">			
Année liturgique	</a></li>
                                <li><a title="Dimanche" href="/Definitions/Fetes-religieuses/Dimanche">			
Dimanche	</a></li>
                                <li><a title="Mercredi des Cendres" href="/Definitions/Fetes-religieuses/Mercredi-des-Cendres">			
Mercredi des Cendres	</a></li>
                                <li><a title="Carême" href="/Definitions/Fetes-religieuses/Careme">			
Carême	</a></li>
                                <li><a title="Annonciation" href="/Definitions/Fetes-religieuses/Annonciation">			
Annonciation	</a></li>
                                <li><a title="Rameaux" href="/Definitions/Fetes-religieuses/Rameaux">			
Rameaux	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Prière" href="/Definitions/Priere">			
Prière	</a></h5>
                        <ul>
                        	                <li><a title="Comment prier ?" href="/Definitions/Priere/Comment-prier">			
Comment prier ?	</a></li>
                                <li><a title="Invoquer l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint">			
Invoquer l'Esprit Saint	</a></li>
                                <li><a title="Notre Père" href="/Definitions/Priere/Notre-Pere">			
Notre Père	</a></li>
                                <li><a title="Prière de demande" href="/Definitions/Priere/Priere-de-demande">			
Prière de demande	</a></li>
                                <li><a title="Prières de louange" href="/Definitions/Priere/Prieres-de-louange">			
Prières de louange	</a></li>
                                <li><a title="Prier le Rosaire" href="/Definitions/Priere/Prier-le-Rosaire">			
Prier le Rosaire	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles">			
Figures spirituelles	</a></h5>
                        <ul>
                        	                <li><a title="Abbé Pierre" href="/Definitions/Figures-spirituelles/Abbe-Pierre">			
Abbé Pierre	</a></li>
                                <li><a title="Benoît XVI" href="/Definitions/Figures-spirituelles/Benoit-XVI">			
Benoît XVI	</a></li>
                                <li><a title="Charles de Foucauld" href="/Definitions/Figures-spirituelles/Charles-de-Foucauld">			
Charles de Foucauld	</a></li>
                                <li><a title="Charles Péguy" href="/Definitions/Figures-spirituelles/Charles-Peguy">			
Charles Péguy	</a></li>
                                <li><a title="Dietrich Bonhoeffer" href="/Definitions/Figures-spirituelles/Dietrich-Bonhoeffer">			
Dietrich Bonhoeffer	</a></li>
                                <li><a title="Dom Helder Camara" href="/Definitions/Figures-spirituelles/Dom-Helder-Camara">			
Dom Helder Camara	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Sanctuaires" href="/Definitions/Sanctuaires">			
Sanctuaires	</a></h5>
                        <ul>
                        	                <li><a title="Compostelle" href="/Definitions/Sanctuaires/Compostelle">			
Compostelle	</a></li>
                                <li><a title="Lourdes" href="/Definitions/Sanctuaires/Lourdes">			
Lourdes	</a></li>
                                <li><a title="Notre-Dame de Garaison" href="/Definitions/Sanctuaires/Notre-Dame-de-Garaison">			
Notre-Dame de Garaison	</a></li>
                                <li><a title="Notre-Dame de Tout-Aide" href="/Definitions/Sanctuaires/Notre-Dame-de-Tout-Aide">			
Notre-Dame de Tout-Aide	</a></li>
                                <li><a title="Notre-Dame du Laus" href="/Definitions/Sanctuaires/Notre-Dame-du-Laus">			
Notre-Dame du Laus	</a></li>
                                <li><a title="Taizé" href="/Definitions/Sanctuaires/Taize">			
Taizé	</a></li>
                                        </ul>
        </div>
                    </div>
    <!--<ul>
        <li><a href="#">Toutes les vidéos</a></li>
        <li><a href="#">Toutes les animations</a></li>
    </ul>-->
</div>    
    <div class="clearfix" id="sites_bayard"></div>
<div class="footer-sites">
    <div class="head">
        <h5>Les sites du groupe Bayard</h5>
    </div>
    <div class="clearfix">
    	        <ul class="col col-1">
        	            <li>
            	<a rel="external" href="https://librairie-prions.com/">
            	<strong>Librairie Prions</strong>
                https://librairie-prions.com/</a>                
            </li>
                        <li>
            	<a rel="external" href="https://librairie.la-croix.com/">
            	<strong>Librairie La Croix</strong>
                https://librairie.la-croix.com/</a>                
            </li>
                        <li>
            	<a rel="external" href="https://e-bayard-jeunesse.com/">
            	<strong>Bayard jeunesse</strong>
                https://e-bayard-jeunesse.com/</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.bayam.fr">
            	<strong>Bayam</strong>
                http://www.bayam.fr</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.la-croix.com">
            	<strong>La Croix</strong>
                http://www.la-croix.com</a>                
            </li>
                    </ul>
                <ul class="col col-2">
        	            <li>
            	<a rel="external" href="http://www.editions-bayard.com">
            	<strong>Editions Bayard</strong>
                http://www.editions-bayard.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.prionseneglise.fr">
            	<strong>Prions en église</strong>
                http://www.prionseneglise.fr</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.imagesdoc.com">
            	<strong>Images Doc</strong>
                http://www.imagesdoc.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.milanpresse.com">
            	<strong>Milan Presse</strong>
                http://www.milanpresse.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.bayardmilan.be">
            	<strong>Bayard Belgique</strong>
                http://www.bayardmilan.be</a>                
            </li>
                    </ul>
                <ul class="col col-3">
        	            <li>
            	<a rel="external" href="http://www.enfant.com">
            	<strong>Enfant.com</strong>
                http://www.enfant.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.notretemps.com">
            	<strong>Notre temps</strong>
                http://www.notretemps.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.pelerin.com">
            	<strong>Pèlerin</strong>
                http://www.pelerin.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.phosphore.com">
            	<strong>Phosphore</strong>
                http://www.phosphore.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.pointsderepere.com">
            	<strong>Points de repères</strong>
                http://www.pointsderepere.com</a>                
            </li>
                    </ul>
                <ul class="col col-4">
        	            <li>
            	<a rel="external" href="http://www.vosquestionsdeparents.fr">
            	<strong>Vosquestionsdeparents.fr</strong>
                http://www.vosquestionsdeparents.fr</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.terre-sauvage.com">
            	<strong>Terre Sauvage</strong>
                http://www.terre-sauvage.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.mondedelabible.com">
            	<strong>Le Monde de la Bible</strong>
                http://www.mondedelabible.com</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.eveilalafoi.fr/">
            	<strong>eveilalafoi.fr</strong>
                http://www.eveilalafoi.fr/</a>                
            </li>
                        <li>
            	<a rel="external" href="http://www.panorama-spiritualite.fr">
            	<strong>Panorama</strong>
                http://www.panorama-spiritualite.fr</a>                
            </li>
                    </ul>
            </div>
</div>   
	
	<!-- Google tag Bottom -->
	<!-- /99360173/croire/Bottom -->
	
	<div id='div-gpt-ad-1454597765840-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454597765840-0'); });
	</script>
	</div>
	
	<!-- Fin Google tag Bottom -->
	
	</div>     <!-- end footer -->
</div>

<div class="cart-modal">
    <div class="top"></div>
    <div class="inside">


        <div class="products-number">
            
            
            produit(s)
        </div>
        <div class="title">
            <strong>Ma sélection</strong>
            <span class="modal-close"></span>
        </div>
		
		        <div id="basketdata">
        <!--        <div class="total-line">
            <span class="label">Total</span>
            <span class="value">0,00 €</span>
        </div>-->
        </div>
        
		<a href="#" id="updateqty" style="color:#808184;padding-bottom:5px;">Mettre à jour les quantités</a>
   		<br/>
   		<a href="#" id="processcart" class="buy-btn blue-btn"><span><span>Poursuivre pour commander</span></span></a>
		<p style="text-align: center;">Avec Chrétiens service</p>
    </div> 
    <div class="bottom"></div>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f7b4a664b54aed3"></script>	    	<script type="text/javascript">
<!--
xtnv = document; //parent.document or top.document or document
xtsd = "http://logi104";
xtsite = "438288";
xtn2 = "7"; // level 2 site ID
xtpage = "Paroisses::Textes-du-dimanche::2017::5e-dimanche-ordinaire-dimanche-05-fevrier-2017::Prieres-universelles::Avec-les-Benedictines-de-Jouarre"; //page name (with the use of :: to create chapters)
xtdi = ""; //implication degree
xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = ""; //user ID
xt_ac = ""; //category ID
//do not modify below
if (window.xtparam!=null)

{window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

//-->
</script>
<script type="text/javascript" src="/var/storage/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104.xiti.com/hit.xiti?s=438288&s2=&p=Paroisses::Textes-du-dimanche::2017::5e-dimanche-ordinaire-dimanche-05-fevrier-2017::Prieres-universelles::Avec-les-Benedictines-de-Jouarre&di=&an=&ac=" >
</noscript>
</div>
<!-- tagco La Croix -->
<script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_13.js"></script>
</body>
</html>